<!DOCTYPE html>
<html lang="ru-RU" prefix="og: https://ogp.me/ns#">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://sdlgrp.ru/gps/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		
<!-- SEO от Rank Math - https://s.rankmath.com/home -->
<title>Подключение РНИС и ГЛОНАСС - GPS/Глонасс мониторинг транспорта</title>
<meta name="description" content="Подключение РНИС и ГЛОНАСС"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://sdlgrp.ru/gps/rnis/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Подключение РНИС и ГЛОНАСС - GPS/Глонасс мониторинг транспорта" />
<meta property="og:description" content="Подключение РНИС и ГЛОНАСС" />
<meta property="og:url" content="https://sdlgrp.ru/gps/rnis/" />
<meta property="og:site_name" content="GPS/Глонасс мониторинг транспорта " />
<meta property="og:updated_time" content="2022-08-08T14:30:38+03:00" />
<meta property="og:image" content="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2022/04/Frame-10.png" />
<meta property="og:image:secure_url" content="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2022/04/Frame-10.png" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="478" />
<meta property="og:image:alt" content="Подключение РНИС и ГЛОНАСС" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2021-12-12T17:01:34+03:00" />
<meta property="article:modified_time" content="2022-08-08T14:30:38+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Подключение РНИС и ГЛОНАСС - GPS/Глонасс мониторинг транспорта" />
<meta name="twitter:description" content="Подключение РНИС и ГЛОНАСС" />
<meta name="twitter:image" content="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2022/04/Frame-10.png" />
<meta name="twitter:label1" content="Время чтения" />
<meta name="twitter:data1" content="Меньше минуты" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sdlgrp.ru/gps/#organization","name":"\u041e\u041e\u041e \u0421\u0414\u041b-\u0413\u0440\u0443\u043f\u043f","url":"https://sdlgrp.ru/gps","email":"info@sdlgrp.ru","logo":{"@type":"ImageObject","@id":"https://sdlgrp.ru/gps/#logo","url":"https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/03/cropped-cropped-\u041b\u043e\u0433\u043e\u0442\u0438\u043f-\u0447\u0435\u0440\u043d\u044b\u0439-PNG.png","contentUrl":"https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/03/cropped-cropped-\u041b\u043e\u0433\u043e\u0442\u0438\u043f-\u0447\u0435\u0440\u043d\u044b\u0439-PNG.png","caption":"\u041e\u041e\u041e \u0421\u0414\u041b-\u0413\u0440\u0443\u043f\u043f","inLanguage":"ru-RU","width":"1996","height":"504"}},{"@type":"WebSite","@id":"https://sdlgrp.ru/gps/#website","url":"https://sdlgrp.ru/gps","name":"\u041e\u041e\u041e \u0421\u0414\u041b-\u0413\u0440\u0443\u043f\u043f","publisher":{"@id":"https://sdlgrp.ru/gps/#organization"},"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2022/04/Frame-10-1024x306.png","url":"https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2022/04/Frame-10-1024x306.png","width":"200","height":"200","inLanguage":"ru-RU"},{"@type":"WebPage","@id":"https://sdlgrp.ru/gps/rnis/#webpage","url":"https://sdlgrp.ru/gps/rnis/","name":"\u041f\u043e\u0434\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0420\u041d\u0418\u0421 \u0438 \u0413\u041b\u041e\u041d\u0410\u0421\u0421 - GPS/\u0413\u043b\u043e\u043d\u0430\u0441\u0441 \u043c\u043e\u043d\u0438\u0442\u043e\u0440\u0438\u043d\u0433 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u0430","datePublished":"2021-12-12T17:01:34+03:00","dateModified":"2022-08-08T14:30:38+03:00","isPartOf":{"@id":"https://sdlgrp.ru/gps/#website"},"primaryImageOfPage":{"@id":"https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2022/04/Frame-10-1024x306.png"},"inLanguage":"ru-RU"},{"@type":"Person","@id":"https://sdlgrp.ru/gps/author/myckonid/","name":"myckonid","url":"https://sdlgrp.ru/gps/author/myckonid/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/721871cb3fad91b85189445fdf216c2f?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/721871cb3fad91b85189445fdf216c2f?s=96&amp;d=mm&amp;r=g","caption":"myckonid","inLanguage":"ru-RU"},"sameAs":["https://sdlgrp.ru"],"worksFor":{"@id":"https://sdlgrp.ru/gps/#organization"}},{"@type":"Article","headline":"\u041f\u043e\u0434\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0420\u041d\u0418\u0421 \u0438 \u0413\u041b\u041e\u041d\u0410\u0421\u0421 - GPS/\u0413\u043b\u043e\u043d\u0430\u0441\u0441 \u043c\u043e\u043d\u0438\u0442\u043e\u0440\u0438\u043d\u0433 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u0430","keywords":"\u041f\u043e\u0434\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0420\u041d\u0418\u0421 \u0438 \u0413\u041b\u041e\u041d\u0410\u0421\u0421,GPS,\u0413\u041b\u041e\u041d\u0410\u0421\u0421,GPS/\u0413\u041b\u041e\u041d\u0410\u0421\u0421 \u0442\u0440\u0435\u043a\u0435\u0440\u044b","datePublished":"2021-12-12T17:01:34+03:00","dateModified":"2022-08-08T14:30:38+03:00","author":{"@id":"https://sdlgrp.ru/gps/author/myckonid/"},"publisher":{"@id":"https://sdlgrp.ru/gps/#organization"},"description":"\u041f\u043e\u0434\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0420\u041d\u0418\u0421 \u0438 \u0413\u041b\u041e\u041d\u0410\u0421\u0421","name":"\u041f\u043e\u0434\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0420\u041d\u0418\u0421 \u0438 \u0413\u041b\u041e\u041d\u0410\u0421\u0421 - GPS/\u0413\u043b\u043e\u043d\u0430\u0441\u0441 \u043c\u043e\u043d\u0438\u0442\u043e\u0440\u0438\u043d\u0433 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u0430","@id":"https://sdlgrp.ru/gps/rnis/#richSnippet","isPartOf":{"@id":"https://sdlgrp.ru/gps/rnis/#webpage"},"image":{"@id":"https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2022/04/Frame-10-1024x306.png"},"inLanguage":"ru-RU","mainEntityOfPage":{"@id":"https://sdlgrp.ru/gps/rnis/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO плагин -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GPS/Глонасс мониторинг транспорта  &raquo; Лента" href="https://sdlgrp.ru/gps/feed/" />
<link rel="alternate" type="application/rss+xml" title="GPS/Глонасс мониторинг транспорта  &raquo; Лента комментариев" href="https://sdlgrp.ru/gps/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sdlgrp.ru\/gps\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sdlgrp.ru/gps/wp-includes/css/dist/block-library/style.min.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='bootstrap-min-css'  href='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/css/bootstrap.min.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/css/owl.carousel.min.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/css/animate.min.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='storebiz-editor-style-css'  href='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/css/editor-style.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='storebiz-menus-css'  href='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/css/classic-menu.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='storebiz-widgets-css'  href='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/css/widgets.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='storebiz-woo-css'  href='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/css/woo.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='storebiz-main-css'  href='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/css/main.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='storebiz-media-query-css'  href='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/css/responsive.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='storebiz-style-css'  href='https://sdlgrp.ru/gps/wp-content/themes/storebiz/style.css?ver=5.7.7' type='text/css' media='all' />
<style id='storebiz-style-inline-css' type='text/css'>
.breadcrumb-area {
					min-height: 236px;
				}
.breadcrumb-area:after {
					background-color: #ffffff;
					opacity: 0.75;
				}

</style>
<link rel='stylesheet' id='storebiz-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3Aital%2Cwght%400%2C200%3B0%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C100%3B1%2C200%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%3B1%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4-css'  href='https://sdlgrp.ru/gps/wp-content/uploads/sites/5/elementor/css/post-4.css?ver=1650613481' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousal-css-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/ultimate-carousel-for-elementor/classes/../css/slick-carousal.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome_solid-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/ultimate-carousel-for-elementor/classes/../css/font-awesome/css/all.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='font_awese_solid-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/ultimate-carousel-for-elementor/classes/../../elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://sdlgrp.ru/gps/wp-content/uploads/sites/5/elementor/css/global.css?ver=1659942756' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5614-css'  href='https://sdlgrp.ru/gps/wp-content/uploads/sites/5/elementor/css/post-5614.css?ver=1659959514' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2940-css'  href='https://sdlgrp.ru/gps/wp-content/uploads/sites/5/elementor/css/post-2940.css?ver=1652692979' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2929-css'  href='https://sdlgrp.ru/gps/wp-content/uploads/sites/5/elementor/css/post-2929.css?ver=1659434972' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Inter%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CInria+Serif%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CItim%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CAthiti%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;subset=cyrillic&#038;ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/js/wow.min.js?ver=5.7.7' id='wow-min-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/ultimate-carousel-for-elementor/classes/../js/slick.js?ver=5.7.7' id='slick-js-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/ultimate-carousel-for-elementor/classes/../js/custom-tm.js?ver=5.7.7' id='custom-tm-js-js'></script>
<link rel="https://api.w.org/" href="https://sdlgrp.ru/gps/wp-json/" /><link rel="alternate" type="application/json" href="https://sdlgrp.ru/gps/wp-json/wp/v2/pages/5614" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sdlgrp.ru/gps/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sdlgrp.ru/gps/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.7" />
<link rel='shortlink' href='https://sdlgrp.ru/gps/?p=5614' />
<link rel="alternate" type="application/json+oembed" href="https://sdlgrp.ru/gps/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsdlgrp.ru%2Fgps%2Frnis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sdlgrp.ru/gps/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsdlgrp.ru%2Fgps%2Frnis%2F&#038;format=xml" />
<script type="text/javascript">window.vdz_cb = {"ajax_url":"https:\/\/sdlgrp.ru\/gps\/wp-admin\/admin-ajax.php","auth_flag":false};</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		<style type="text/css">
			h4.site-title,
		p.site-description {
			color: #da3c3c;
		}
		</style>
	<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-187922400-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-187922400-1', {} );
</script>
<link rel="icon" href="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/03/Vector-100x100.png" sizes="32x32" />
<link rel="icon" href="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/03/Vector-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/03/Vector-300x300.png" />
<meta name="msapplication-TileImage" content="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/03/Vector-300x300.png" />
</head>
<body class="page-template-default page page-id-5614 wp-custom-logo theme-storebiz woocommerce-no-js elementor-default elementor-template-full-width elementor-kit-4 elementor-page elementor-page-5614">

		<div data-elementor-type="header" data-elementor-id="2940" class="elementor elementor-2940 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<header class="elementor-section elementor-top-section elementor-element elementor-element-38b23b57 elementor-section-content-middle elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="38b23b57" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-aefd5b2" data-id="aefd5b2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3ae5660 elementor-align-justify elementor-widget__width-initial elementor-absolute elementor-widget elementor-widget-button" data-id="3ae5660" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://sdlgrp.ru/" class="elementor-button-link elementor-button elementor-size-xl" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text"></span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6f16323d" data-id="6f16323d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3a7ebf98 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="3a7ebf98" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-angle-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-3a7ebf98" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2919"><a href="http://sdlgrp.ru" class="elementor-item">Главная</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2920"><a href="http://sdlgrp.ru/gps" class="elementor-item">GPS/Глонасс мониторинг</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/sistemy-videonablyudeniya-dlya-avto/" class="elementor-sub-item">Системы видеонаблюдения для автомобиля</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2323"><a href="https://sdlgrp.ru/gps/kontrol-temperaturnogo-rezhima/" class="elementor-sub-item">Контроль Рефрижератора.                      Установка температурных датчиков</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="https://sdlgrp.ru/gps/osnashhenie-ts-asn/" class="elementor-sub-item">Оснащение ТС  АСН в соответствии № 2216</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917"><a href="https://sdlgrp.ru/gps/gotovye-resheniya/monitoring-gruzovogo-avtotransporta/" class="elementor-sub-item">Мониторинг грузового автотранспорта</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946"><a href="https://sdlgrp.ru/gps/monitoring-oborudovaniya-i-specztexniki/" class="elementor-sub-item">Спутниковый Мониторинг оборудования и спецтехники</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-947"><a href="https://sdlgrp.ru/gps/gotovye-resheniya/monitoring-passazhirskogo-transporta/" class="elementor-sub-item">Мониторинг пассажирского транспорта</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children menu-item-30"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/" class="elementor-item">Услуги и Программные обеспечения</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6227"><a href="https://sdlgrp.ru/gps/glonass-soft/" class="elementor-sub-item">ГЛОНАССSoft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/wialon-monitoring/" class="elementor-sub-item">Виалон мониторинг</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-5614 current_page_item menu-item-5618"><a href="https://sdlgrp.ru/gps/rnis/" aria-current="page" class="elementor-sub-item elementor-item-active">Подключение РНИС и ГЛОНАСС</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/ustanovka-i-obsluzhivanie-glonass/" class="elementor-sub-item">Установка и обслуживание Глонасс</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/gps-monitoring/" class="elementor-sub-item">GPS мониторинг</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/kontrol-rasxoda-topliva/" class="elementor-sub-item">Контроль расхода топлива</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/kontrol-nagruzki-na-os/" class="elementor-sub-item">Контроль нагрузки на ось</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/kontrol-davleniya-v-shinax/" class="elementor-sub-item">Система контроля давления в шинах</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/vistancionnaya-blokirovka-dvigatelya/" class="elementor-sub-item">Дистанционная блокировка двигателя</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1709"><a href="https://sdlgrp.ru/gps/oborydovanie/" class="elementor-item">Оборудование</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1908"><a href="https://sdlgrp.ru/gps/product-category/gps-glonass-tracker/" class="elementor-sub-item">GPS/Глонасс трекеры</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1950"><a href="https://sdlgrp.ru/gps/product-category/personalnye-trekery/" class="elementor-sub-item">Персональные маяки GPS/Глонасс</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1907"><a href="https://sdlgrp.ru/gps/product-category/obd/" class="elementor-sub-item">OBD трекеры</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2870"><a href="https://sdlgrp.ru/gps/product-category/videoregistratory/" class="elementor-sub-item">Видеорегистраторы и камеры</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1909"><a href="https://sdlgrp.ru/gps/product-category/datchiki/" class="elementor-sub-item">Температурные датчики</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2048"><a href="https://sdlgrp.ru/gps/product-category/datchiki-urovnya-topliva/" class="elementor-sub-item">Датчики уровня топлива</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2049"><a href="https://sdlgrp.ru/gps/product-category/datchiki-dvizheniya/" class="elementor-sub-item">Датчики движения</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2051"><a href="https://sdlgrp.ru/gps/product-category/datchiki-ugla-naklona/" class="elementor-sub-item">Датчики угла наклона</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2050"><a href="https://sdlgrp.ru/gps/product-category/drugie-datchiki/" class="elementor-sub-item">Другие датчики</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1910"><a href="https://sdlgrp.ru/gps/product-category/oborudovanie-dlya-podkljucheniya/" class="elementor-sub-item">Оборудование для подключения</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1501"><a href="https://sdlgrp.ru/gps/kontakty/" class="elementor-item">Контакты</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://sdlgrp.ru/gps/about-sdl-group/" class="elementor-sub-item">О компании</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7127"><a href="https://sdlgrp.ru/gps/cases-sdl-group/" class="elementor-sub-item">Кейсы SDL-Group</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7090"><a href="https://sdlgrp.ru/gps/nk-agat-ustanovka-sistem-videomonitoringa/" class="elementor-sub-item">«НК Агат». Установка  системы видеомониторинга</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7528"><a href="https://sdlgrp.ru/gps/gps-selskohozyajstvennaya-tehnika/" class="elementor-sub-item">«БИЛАГРО». GPS оснащение сельскохозяйственной техники</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7697"><a href="https://sdlgrp.ru/gps/integratsiya-1s-uat-prof-glonasssoft/" class="elementor-sub-item">Интеграция 1С Управление Автотранспортом Проф с ГЛОНАССSoft</a></li>
	</ul>
</li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-3a7ebf98" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2919"><a href="http://sdlgrp.ru" class="elementor-item" tabindex="-1">Главная</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2920"><a href="http://sdlgrp.ru/gps" class="elementor-item" tabindex="-1">GPS/Глонасс мониторинг</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/sistemy-videonablyudeniya-dlya-avto/" class="elementor-sub-item" tabindex="-1">Системы видеонаблюдения для автомобиля</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2323"><a href="https://sdlgrp.ru/gps/kontrol-temperaturnogo-rezhima/" class="elementor-sub-item" tabindex="-1">Контроль Рефрижератора.                      Установка температурных датчиков</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="https://sdlgrp.ru/gps/osnashhenie-ts-asn/" class="elementor-sub-item" tabindex="-1">Оснащение ТС  АСН в соответствии № 2216</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917"><a href="https://sdlgrp.ru/gps/gotovye-resheniya/monitoring-gruzovogo-avtotransporta/" class="elementor-sub-item" tabindex="-1">Мониторинг грузового автотранспорта</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946"><a href="https://sdlgrp.ru/gps/monitoring-oborudovaniya-i-specztexniki/" class="elementor-sub-item" tabindex="-1">Спутниковый Мониторинг оборудования и спецтехники</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-947"><a href="https://sdlgrp.ru/gps/gotovye-resheniya/monitoring-passazhirskogo-transporta/" class="elementor-sub-item" tabindex="-1">Мониторинг пассажирского транспорта</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children menu-item-30"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/" class="elementor-item" tabindex="-1">Услуги и Программные обеспечения</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6227"><a href="https://sdlgrp.ru/gps/glonass-soft/" class="elementor-sub-item" tabindex="-1">ГЛОНАССSoft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/wialon-monitoring/" class="elementor-sub-item" tabindex="-1">Виалон мониторинг</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-5614 current_page_item menu-item-5618"><a href="https://sdlgrp.ru/gps/rnis/" aria-current="page" class="elementor-sub-item elementor-item-active" tabindex="-1">Подключение РНИС и ГЛОНАСС</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/ustanovka-i-obsluzhivanie-glonass/" class="elementor-sub-item" tabindex="-1">Установка и обслуживание Глонасс</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/gps-monitoring/" class="elementor-sub-item" tabindex="-1">GPS мониторинг</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/kontrol-rasxoda-topliva/" class="elementor-sub-item" tabindex="-1">Контроль расхода топлива</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/kontrol-nagruzki-na-os/" class="elementor-sub-item" tabindex="-1">Контроль нагрузки на ось</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/kontrol-davleniya-v-shinax/" class="elementor-sub-item" tabindex="-1">Система контроля давления в шинах</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="https://sdlgrp.ru/gps/transport-monitoring-services/vistancionnaya-blokirovka-dvigatelya/" class="elementor-sub-item" tabindex="-1">Дистанционная блокировка двигателя</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1709"><a href="https://sdlgrp.ru/gps/oborydovanie/" class="elementor-item" tabindex="-1">Оборудование</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1908"><a href="https://sdlgrp.ru/gps/product-category/gps-glonass-tracker/" class="elementor-sub-item" tabindex="-1">GPS/Глонасс трекеры</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1950"><a href="https://sdlgrp.ru/gps/product-category/personalnye-trekery/" class="elementor-sub-item" tabindex="-1">Персональные маяки GPS/Глонасс</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1907"><a href="https://sdlgrp.ru/gps/product-category/obd/" class="elementor-sub-item" tabindex="-1">OBD трекеры</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2870"><a href="https://sdlgrp.ru/gps/product-category/videoregistratory/" class="elementor-sub-item" tabindex="-1">Видеорегистраторы и камеры</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1909"><a href="https://sdlgrp.ru/gps/product-category/datchiki/" class="elementor-sub-item" tabindex="-1">Температурные датчики</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2048"><a href="https://sdlgrp.ru/gps/product-category/datchiki-urovnya-topliva/" class="elementor-sub-item" tabindex="-1">Датчики уровня топлива</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2049"><a href="https://sdlgrp.ru/gps/product-category/datchiki-dvizheniya/" class="elementor-sub-item" tabindex="-1">Датчики движения</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2051"><a href="https://sdlgrp.ru/gps/product-category/datchiki-ugla-naklona/" class="elementor-sub-item" tabindex="-1">Датчики угла наклона</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2050"><a href="https://sdlgrp.ru/gps/product-category/drugie-datchiki/" class="elementor-sub-item" tabindex="-1">Другие датчики</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1910"><a href="https://sdlgrp.ru/gps/product-category/oborudovanie-dlya-podkljucheniya/" class="elementor-sub-item" tabindex="-1">Оборудование для подключения</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1501"><a href="https://sdlgrp.ru/gps/kontakty/" class="elementor-item" tabindex="-1">Контакты</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://sdlgrp.ru/gps/about-sdl-group/" class="elementor-sub-item" tabindex="-1">О компании</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7127"><a href="https://sdlgrp.ru/gps/cases-sdl-group/" class="elementor-sub-item" tabindex="-1">Кейсы SDL-Group</a>
	<ul class="sub-menu elementor-nav-menu--dropdown">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7090"><a href="https://sdlgrp.ru/gps/nk-agat-ustanovka-sistem-videomonitoringa/" class="elementor-sub-item" tabindex="-1">«НК Агат». Установка  системы видеомониторинга</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7528"><a href="https://sdlgrp.ru/gps/gps-selskohozyajstvennaya-tehnika/" class="elementor-sub-item" tabindex="-1">«БИЛАГРО». GPS оснащение сельскохозяйственной техники</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7697"><a href="https://sdlgrp.ru/gps/integratsiya-1s-uat-prof-glonasssoft/" class="elementor-sub-item" tabindex="-1">Интеграция 1С Управление Автотранспортом Проф с ГЛОНАССSoft</a></li>
	</ul>
</li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5dd2aa74" data-id="5dd2aa74" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-24e68194 elementor-align-center elementor-hidden-phone elementor-widget elementor-widget-button" data-id="24e68194" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://wialon.sdlgrp.ru" class="elementor-button-link elementor-button elementor-size-xs elementor-animation-grow" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Личный кабинет</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-269a14ed elementor-hidden-phone" data-id="269a14ed" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1aaf117e elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="1aaf117e" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://sdlgrp.ru/gps" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</header>
				</div>
		</div>
				<div data-elementor-type="wp-page" data-elementor-id="5614" class="elementor elementor-5614" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-5291aaf elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="5291aaf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-50a63e4" data-id="50a63e4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6a6b91e elementor-widget elementor-widget-heading" data-id="6a6b91e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Подключение РНИС и ГЛОНАСС</h2>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-67abcd9 elementor-section-height-min-height elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="67abcd9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-76e96da" data-id="76e96da" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;slideshow&quot;,&quot;background_slideshow_gallery&quot;:[],&quot;background_slideshow_loop&quot;:&quot;yes&quot;,&quot;background_slideshow_slide_duration&quot;:5000,&quot;background_slideshow_slide_transition&quot;:&quot;fade&quot;,&quot;background_slideshow_transition_duration&quot;:500}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-6bcb375 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6bcb375" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-96ec108" data-id="96ec108" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a4bead8 elementor-widget elementor-widget-text-editor" data-id="a4bead8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<font size="28"><strong>ВНИМАНИЕ</strong></font><p>С 1 января 2022г.  все грузовики свыше 3,5 тонн обязательно должны быть зарегистрированы в Единой региональной навигационно-информационной системе города Москвы (РНИС) для оформления пропуска для движения по Москве (в границах МКАД включительно).						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-627534b" data-id="627534b" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-42cc3b4 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="42cc3b4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5a84f04" data-id="5a84f04" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-574e194 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="574e194" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2e39bff" data-id="2e39bff" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-423ee1a elementor-widget elementor-widget-image" data-id="423ee1a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="1024" height="306" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20306'%3E%3C/svg%3E" data-src="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2022/04/Frame-10-1024x306.png" class="attachment-large size-large lazy" alt="" loading="lazy" data-srcset="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2022/04/Frame-10-1024x306.png 1024w, https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2022/04/Frame-10-300x90.png 300w, https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2022/04/Frame-10-768x229.png 768w, https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2022/04/Frame-10-1536x459.png 1536w, https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2022/04/Frame-10-400x120.png 400w, https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2022/04/Frame-10.png 1600w" data-sizes="(max-width: 1024px) 100vw, 1024px" />															</div>
				</div>
				<div class="elementor-element elementor-element-b4b745d elementor-hidden-mobile elementor-widget elementor-widget-text-editor" data-id="b4b745d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<font size="28"><strong>ВНИМАНИЕ</strong></font><p>С 1 января 2022г.  все грузовики свыше 3,5 тонн обязательно должны быть зарегистрированы в Единой региональной навигационно-информационной системе города Москвы (РНИС) для оформления пропуска для движения по Москве (в границах МКАД включительно).						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-15c07b4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="15c07b4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f3dcd4d" data-id="f3dcd4d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-03a65dc elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="03a65dc" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-beb657c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="beb657c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-27682e0" data-id="27682e0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-e38a635 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e38a635" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1c71d45" data-id="1c71d45" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0b18da9 elementor-view-framed elementor-position-left elementor-shape-circle elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="0b18da9" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-passport"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span  >
						Ретрансляция данных в систему<p>РНИС					</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4cbc3b6" data-id="4cbc3b6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7dc904e elementor-view-framed elementor-position-left elementor-shape-circle elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="7dc904e" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-car-side"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span  >
						Установка GPS\ГЛОНАСС оборудования<p>по требования РНИС					</span>
				</h3>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e8c2259 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e8c2259" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-181ee25" data-id="181ee25" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-e988df6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e988df6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b8cf91e" data-id="b8cf91e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5c8ee21 elementor-widget elementor-widget-heading" data-id="5c8ee21" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Установка GPS\ГЛОНАСС трекеры для подключения к системе РНИС</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-84ca036 elementor-hidden-tablet elementor-hidden-mobile" data-id="84ca036" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-82c786c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="82c786c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-83b1ccb" data-id="83b1ccb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b5d2c2d elementor-widget elementor-widget-text-editor" data-id="b5d2c2d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Чтобы подключиться к региональной навигационно-информационной системе (РНИС) и получить пропуск для въезда в Москву перевозчикам необходимо оборудовать транспортное средство телематическим терминалом (GPS\ГЛОНАСС-трекером).<br />Данное устройство передаёт данные о местоположении ТС в систему РНИС.<br />Без выполнения этого условия пропуск получить невозможно.</p>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a638e9c elementor-hidden-tablet elementor-hidden-mobile" data-id="a638e9c" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-2ecc1cd elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2ecc1cd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6c4823a" data-id="6c4823a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-277d909 elementor-widget elementor-widget-spacer" data-id="277d909" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-88b2b43" data-id="88b2b43" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e88f491 elementor-widget elementor-widget-spacer" data-id="e88f491" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-833a36a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="833a36a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a774c21" data-id="a774c21" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-df40f33 elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="df40f33" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://sdlgrp.ru/gps/product/smart-s-2423/"><img width="343" height="257" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20343%20257'%3E%3C/svg%3E" data-src="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/05/smart-small-0bee76ab-1.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazy" alt="" loading="lazy" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="https://sdlgrp.ru/gps/product/smart-s-2423/">СМАРТ S-2410       ₽3500</a></h3><p class="elementor-image-box-description">Трекер со встроенными ГЛОНАСС/GPS- и GSM-антеннами, дополняется прикуривателем. Не требуется установки. 
Передача курьером или самовывоз, уже настроен на РНИС. </p></div></div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-85109bf" data-id="85109bf" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a24e67f elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="a24e67f" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><a href="https://sdlgrp.ru/gps/product/smart-s-2411/"><img width="343" height="257" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20343%20257'%3E%3C/svg%3E" data-src="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/05/smart-small-0bee76ab-1.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazy" alt="" loading="lazy" /></a></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title"><a href="https://sdlgrp.ru/gps/product/smart-s-2411/">СМАРТ S-2411     ₽3900</a></h3><p class="elementor-image-box-description">Трекер со встроенными ГЛОНАСС/GPS- и GSM-антеннами, а также встроенной АКБ 110МаЧ. Отлично подходит для установки на любые ТС. Уже настроен на РНИС. </p></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-17ae53f elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="17ae53f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-fc15cd4" data-id="fc15cd4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a63146e elementor-widget elementor-widget-spacer" data-id="a63146e" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-94aa963" data-id="94aa963" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1f95305 elementor-widget elementor-widget-spacer" data-id="1f95305" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-54f5957 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="54f5957" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-caebbee" data-id="caebbee" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-98191d8 elementor-widget elementor-widget-spacer" data-id="98191d8" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-64c0ae0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="64c0ae0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-174f680" data-id="174f680" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-df5c535 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="df5c535" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-44027d1" data-id="44027d1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6100dd0 elementor-widget elementor-widget-heading" data-id="6100dd0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Успей приобрести оборудование по низкой цене до кона месяца и получите месяц в подарок по подключению к Системе GPS и РНИС.</h3>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-35e65d5" data-id="35e65d5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2f3c5cd elementor-align-center elementor-mobile-align-left elementor-widget elementor-widget-button" data-id="2f3c5cd" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#QWE" class="elementor-button-link elementor-button elementor-size-xs elementor-animation-grow" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Оставить заявку</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0e51f68 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0e51f68" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-14e910e" data-id="14e910e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-df67fb8 elementor-widget elementor-widget-spacer" data-id="df67fb8" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a899c75 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a899c75" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-10f44fa" data-id="10f44fa" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-c1e7d4f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c1e7d4f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-accd5af" data-id="accd5af" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3003a42 elementor-widget elementor-widget-heading" data-id="3003a42" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Что такое РНИС?</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-d0f1177 elementor-hidden-tablet elementor-hidden-mobile" data-id="d0f1177" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-84109e8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="84109e8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-d759fe6" data-id="d759fe6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7a3d722 elementor-widget elementor-widget-text-editor" data-id="7a3d722" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<div class="t396__elem tn-elem tn-elem__3086619211610612707338" data-elem-id="1610612707338" data-elem-type="image" data-field-top-value="416" data-field-top-res-960-value="236" data-field-top-res-640-value="309" data-field-top-res-480-value="67" data-field-top-res-320-value="765" data-field-left-value="590" data-field-left-res-960-value="1388" data-field-left-res-640-value="-837" data-field-left-res-480-value="-508" data-field-left-res-320-value="-2" data-field-width-value="11" data-field-width-res-320-value="11" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-filewidth-value="21" data-field-fileheight-value="117" data-fields="img,width,filewidth,fileheight,top,left,container,axisx,axisy,widthunits,leftunits,topunits"><div class="tn-atom"><b>РНИС</b> &#8212; это единая региональная навигационно-информационная система города Москвы, созданная в соответствии с постановлением Правительства Москвы № 780-ПП от 3 декабря 2013 г. «О государственной информационной системе «Единая региональная навигационно-информационная система города Москвы».</div><div class="tn-atom"> </div></div>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-9660e69" data-id="9660e69" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f096a97 elementor-widget elementor-widget-image" data-id="f096a97" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="729" height="223" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20729%20223'%3E%3C/svg%3E" data-src="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/07/rnis.png" class="attachment-large size-large lazy" alt="" loading="lazy" data-srcset="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/07/rnis.png 729w, https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/07/rnis-300x92.png 300w, https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/07/rnis-400x122.png 400w" data-sizes="(max-width: 729px) 100vw, 729px" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f961805 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f961805" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-573ccc6" data-id="573ccc6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d51868f elementor-widget elementor-widget-spacer" data-id="d51868f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b6a5e26 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b6a5e26" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7c22a83" data-id="7c22a83" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-d92dac2 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d92dac2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3dc6593" data-id="3dc6593" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5c8fdd3 elementor-widget elementor-widget-spacer" data-id="5c8fdd3" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-cf84396 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cf84396" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-74be4d9" data-id="74be4d9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a6c1643 elementor-widget elementor-widget-heading" data-id="a6c1643" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Приобретение и Установка GPS/ГЛОНАСС оборудования и подключение к РНИС системе</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-5c04f31" data-id="5c04f31" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-cd601e6 elementor-widget elementor-widget-text-editor" data-id="cd601e6" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<h2><strong>4 900,00  ₽</strong></h2>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-ee08ba7 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ee08ba7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-5eb5b8f" data-id="5eb5b8f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d59e2ed elementor-widget elementor-widget-spacer" data-id="d59e2ed" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-a26f9aa elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a26f9aa" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-72628f3" data-id="72628f3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3997e0f elementor-widget elementor-widget-text-editor" data-id="3997e0f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Отслеживать перемещения каждой единицы автопарка и сотрудников, планировать операции на неделю вперед, получать отчеты онлайн и многое другое позволяют комплексные решения на базе GPS/Глонасс. </p>						</div>
				</div>
				<div class="elementor-element elementor-element-37f3fb3 elementor-widget elementor-widget-text-editor" data-id="37f3fb3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>А так же подключение и настройка РНИС системы с компанией SDL-групп</p>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2af1a49" data-id="2af1a49" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b11f998 elementor-widget elementor-widget-image" data-id="b11f998" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="1024" height="303" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20303'%3E%3C/svg%3E" data-src="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/09/test-1024x303.jpg" class="attachment-large size-large lazy" alt="" loading="lazy" data-srcset="https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/09/test-1024x303.jpg 1024w, https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/09/test-300x89.jpg 300w, https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/09/test-768x227.jpg 768w, https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/09/test-400x118.jpg 400w, https://sdlgrp.ru/gps/wp-content/uploads/sites/5/2021/09/test.jpg 1351w" data-sizes="(max-width: 1024px) 100vw, 1024px" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4da37a9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4da37a9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2f10927" data-id="2f10927" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9e95e7f elementor-widget elementor-widget-spacer" data-id="9e95e7f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-051d9e8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="051d9e8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b5f0e44" data-id="b5f0e44" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-49a47ff elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="49a47ff" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-9a8a6ac" data-id="9a8a6ac" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9accc8f elementor-widget elementor-widget-heading" data-id="9accc8f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Оставьте заявку на подключение к РНИС системе "под ключ"</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6314bc8 elementor-button-align-start elementor-widget elementor-widget-global elementor-global-2387 elementor-widget-form" data-id="6314bc8" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" data-wpl_tracker="{&quot;yandex_metrika&quot;:true,&quot;yandex_metrika_event_name&quot;:&quot;Lead&quot;,&quot;yandex_metrika_id&quot;:&quot;75563002&quot;}" class="events-tracker-for-elementor" name="New Form">
			<input type="hidden" name="post_id" value="5614"/>
			<input type="hidden" name="form_id" value="6314bc8"/>
			<input type="hidden" name="referer_title" value="Подключение РНИС и ГЛОНАСС - GPS/Глонасс мониторинг транспорта" />

							<input type="hidden" name="queried_id" value="5614"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-above">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100 elementor-field-required elementor-mark-required">
												<label for="form-field-name" class="elementor-field-label">
								Имя							</label>
														<input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Ваше имя" required="required" aria-required="true">
											</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required elementor-mark-required">
												<label for="form-field-email" class="elementor-field-label">
								Телефон							</label>
														<input size="1" type="text" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Ваш телефон" required="required" aria-required="true">
											</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class="elementor-align-icon-left elementor-button-icon">
									<i aria-hidden="true" class="far fa-arrow-alt-circle-right"></i>																	</span>
																						<span class="elementor-button-text">Отправить Заявку</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-6f00f9f elementor-widget elementor-widget-menu-anchor" data-id="6f00f9f" data-element_type="widget" data-widget_type="menu-anchor.default">
				<div class="elementor-widget-container">
					<div id="QWE" class="elementor-menu-anchor"></div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-aac828b elementor-hidden-tablet elementor-hidden-mobile" data-id="aac828b" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1217fbd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1217fbd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b589b59" data-id="b589b59" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4c77add elementor-widget elementor-widget-spacer" data-id="4c77add" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
				<div data-elementor-type="footer" data-elementor-id="2929" class="elementor elementor-2929 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-54c0f666 elementor-section-full_width elementor-section-height-min-height elementor-section-height-default elementor-section-items-middle" data-id="54c0f666" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2694a22" data-id="2694a22" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-44f13edf elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="44f13edf" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-6f12587c" data-id="6f12587c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-734a1b5 elementor-align-center elementor-widget__width-initial elementor-widget elementor-widget-button" data-id="734a1b5" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://sdlgrp.ru/" class="elementor-button-link elementor-button elementor-size-xl" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Нажмите здесь</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-60ee6ab9 elementor-widget elementor-widget-text-editor" data-id="60ee6ab9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Все права защищены</p><p>ООО &#171;СДЛ-Групп&#187;</p>						</div>
				</div>
				<div class="elementor-element elementor-element-1b2fd9c elementor-widget elementor-widget-text-editor" data-id="1b2fd9c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p style="text-align: left"><span style="color: #ffffff">ИНН: <span id="clip_inn" class="copy_target"><span style="color: #ffffff">5027291476</span><br /></span>ОГРН: <span id="clip_ogrn" class="copy_target">1205000109490</span></span></p>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-55e4eeff" data-id="55e4eeff" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bd621b6 elementor-align-left elementor-hidden-tablet elementor-hidden-mobile elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="bd621b6" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/">

											<span class="elementor-icon-list-text">GPS/Глонасс мониторинг</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-ebad3c7 elementor-align-left elementor-hidden-tablet elementor-hidden-mobile elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="ebad3c7" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/transport-monitoring-services/sistemy-videonablyudeniya-dlya-avto/">

											<span class="elementor-icon-list-text">Системы видеонаблюдения для автомобиля</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/kontrol-temperaturnogo-rezhima/">

											<span class="elementor-icon-list-text">Контроль Рефрижераторов.                      Установка температурных датчиков</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/osnashhenie-transportnyh-sredstv-sput/">

											<span class="elementor-icon-list-text">Оснащение ТС  АСН в соответствии № 2216</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/gotovye-resheniya/monitoring-gruzovogo-avtotransporta/">

											<span class="elementor-icon-list-text">Системы мониторинга грузового автотранспорта</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/monitoring-oborudovaniya-i-specztexniki/">

											<span class="elementor-icon-list-text">Спутниковый мониторинг оборудования и спецтехники</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/gotovye-resheniya/monitoring-passazhirskogo-transporta/">

											<span class="elementor-icon-list-text">Мониторинг пассажирского транспорта</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-e70b7c6" data-id="e70b7c6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-51ffab2 elementor-align-left elementor-hidden-tablet elementor-hidden-mobile elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="51ffab2" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/transport-monitoring-services/">

											<span class="elementor-icon-list-text">Услуги и лицензии</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-5aac1cc elementor-align-left elementor-hidden-tablet elementor-hidden-mobile elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5aac1cc" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/glonass-soft/">

											<span class="elementor-icon-list-text">Глонасс Soft</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/transport-monitoring-services/wialon-monitoring/">

											<span class="elementor-icon-list-text">Виалон мониторинг</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/rnis/">

											<span class="elementor-icon-list-text">Подключение РНИС и Глонасс</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/transport-monitoring-services/ustanovka-i-obsluzhivanie-glonass/">

											<span class="elementor-icon-list-text">Установка и обслуживание Глонасс</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/transport-monitoring-services/gps-monitoring/">

											<span class="elementor-icon-list-text">GPS мониторинг</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/transport-monitoring-services/kontrol-rasxoda-topliva/">

											<span class="elementor-icon-list-text">Контроль расхода топлива</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/transport-monitoring-services/kontrol-nagruzki-na-os/">

											<span class="elementor-icon-list-text">Контроль нагрузки на ось</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/transport-monitoring-services/kontrol-davleniya-v-shinax/">

											<span class="elementor-icon-list-text">Система контроля давления в шинах</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/transport-monitoring-services/vistancionnaya-blokirovka-dvigatelya/">

											<span class="elementor-icon-list-text">Дистанционная блокировка двигателя</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-cd35461" data-id="cd35461" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-20c8632 elementor-align-left elementor-hidden-tablet elementor-hidden-mobile elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="20c8632" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text">Оборудование</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-99a499e elementor-align-left elementor-hidden-tablet elementor-hidden-mobile elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="99a499e" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/product-category/gps-glonass-tracker/">

											<span class="elementor-icon-list-text">GPS/Глонасс трекеры</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/product-category/personalnye-trekery/">

											<span class="elementor-icon-list-text">Персональные трекеры/маяки GPS/Глонасс</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/product-category/obd/">

											<span class="elementor-icon-list-text">OBD трекеры</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/product-category/datchiki/">

											<span class="elementor-icon-list-text">Температурные датчики</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/product-category/datchiki-urovnya-topliva/">

											<span class="elementor-icon-list-text">Датчики уровня топлива</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/product-category/videoregistratory/">

											<span class="elementor-icon-list-text">Видеорегистраторы</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/product-category/datchiki-dvizheniya/">

											<span class="elementor-icon-list-text">Датчики движения</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/product-category/datchiki-ugla-naklona/">

											<span class="elementor-icon-list-text">Датчики угла наклона</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/product-category/drugie-datchiki/">

											<span class="elementor-icon-list-text">Другие датчики</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://sdlgrp.ru/gps/product-category/oborudovanie-dlya-podkljucheniya/">

											<span class="elementor-icon-list-text">Оборудование для подключения</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-549ebb1" data-id="549ebb1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d325566 elementor-widget elementor-widget-text-editor" data-id="d325566" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p><span style="font-weight: bolder">Контакты</span><br>Телефон: <br>+7 (495) 790-37-20</p>
<p><a style="color: #ffffff" href="tel:+7(499)394-7485">Телефон отдела продаж:</a><br>+7 499 394-74-85</p>
<p><a style="color: #ffffff" href="mailto:info@sdlgrp.ru">Почтовый Адрес: info@sdlgrp.ru</a></p>
<p>Наш адрес: г. Москва, ул. Электродная, д 2 стр 34 офис 319</p>						</div>
				</div>
				<div class="elementor-element elementor-element-56c6410 elementor-widget elementor-widget-google_maps" data-id="56c6410" data-element_type="widget" data-widget_type="google_maps.default">
				<div class="elementor-widget-container">
					<div class="elementor-custom-embed">
			<iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0"
					src="https://maps.google.com/maps?q=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0%2C%20%D1%83%D0%BB%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%B4%D0%BD%D0%B0%D1%8F%202%20%D1%81%D1%82%D1%80%2034%20%D0%BE%D1%84%D0%B8%D1%81%20319&#038;t=m&#038;z=10&#038;output=embed&#038;iwloc=near"
					title="Москва, ул электродная 2 стр 34 офис 319"
					aria-label="Москва, ул электродная 2 стр 34 офис 319"
			></iframe>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
			<!-- Yandex.Metrika counter -->
			<script type="text/javascript">
				(function (m, e, t, r, i, k, a) {
					m[i] = m[i] || function () {
						(m[i].a = m[i].a || []).push(arguments)
					};
					m[i].l = 1 * new Date();
					k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
				})
				(window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

				ym(75563002, "init", {"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true,"webvisor":true});
			</script>
			<noscript>
				<div><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://mc.yandex.ru/watch/75563002" style="position:absolute; left:-9999px;" alt=""/></div>
			</noscript>
			<!-- /Yandex.Metrika counter -->
				<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='jBox_css-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/vdz-call-back/assets//jBox-1.3.3/jBox.min.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='intlTelInput-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/vdz-call-back/assets/int_tel_input/css/intlTelInput.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='vdz_cb_style-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/vdz-call-back/assets/style.css?ver=1663234274' type='text/css' media='all' />
<link rel='stylesheet' id='vdz_cb_widget_style-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/vdz-call-back/assets/vdz_cb_widget_style.css?ver=1663234274' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.8.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/gps\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/gps\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/sdlgrp.ru\/gps\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.8.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.8.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/gps\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/gps\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.8.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/gps\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/gps\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1e41bca58cd01aba3ca185b03e94d558","fragment_name":"wc_fragments_1e41bca58cd01aba3ca185b03e94d558","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.8.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/js/bootstrap.min.js?ver=5.7.7' id='bootstrap-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/js/owl.carousel.min.js?ver=5.7.7' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/js/owlcarousel2-filter.min.js?ver=5.7.7' id='owl-carousel-filter-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/js/custom.js?ver=5.7.7' id='storebiz-custom-js-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/themes/storebiz/assets/js/theme.min.js?ver=5.7.7' id='storebiz-theme-js-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-includes/js/wp-embed.min.js?ver=5.7.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/vdz-call-back/assets/jBox-1.3.3/jBox.min.js?ver=5.7.7' id='jquery.jBox-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/vdz-call-back/assets/js/jquery.maskedinput.min.js?ver=5.7.7' id='jquery.maskedinput-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/vdz-call-back/assets/js/vdz_call_back.js?ver=5.7.7' id='vdz-call-back-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.2' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.2' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.2' id='share-link-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0412\u043e \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoom":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435","share":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","playVideo":"\u041f\u0440\u043e\u0438\u0433\u0440\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","previous":"\u041d\u0430\u0437\u0430\u0434","next":"\u0414\u0430\u043b\u0435\u0435","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d \u0414\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0435","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"\u041f\u043b\u0430\u043d\u0448\u0435\u0442","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"\u041f\u043b\u0430\u043d\u0448\u0435\u0442 \u0414\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0435","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"\u041d\u043e\u0443\u0442\u0431\u0443\u043a","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u0428\u0438\u0440\u043e\u043a\u043e\u0444\u043e\u0440\u043c\u0430\u0442\u043d\u044b\u0435","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.2","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/sdlgrp.ru\/gps\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","viewport_tablet":"1024","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":5614,"title":"%D0%9F%D0%BE%D0%B4%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A0%D0%9D%D0%98%D0%A1%20%D0%B8%20%D0%93%D0%9B%D0%9E%D0%9D%D0%90%D0%A1%D0%A1%20-%20GPS%2F%D0%93%D0%BB%D0%BE%D0%BD%D0%B0%D1%81%D1%81%20%D0%BC%D0%BE%D0%BD%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%BD%D0%B3%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B0","excerpt":"","featuredImage":false}};
</script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.2' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/events-tracker-for-elementor/frontend/js/app.js?ver=1659942346' id='events_tracker_for_elementor_app-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/sdlgrp.ru\/gps\/wp-admin\/admin-ajax.php","nonce":"c640523c61","urls":{"assets":"https:\/\/sdlgrp.ru\/gps\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/sdlgrp.ru\/gps\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/sdlgrp.ru\/gps\/cart\/","checkout_page_url":"https:\/\/sdlgrp.ru\/gps\/checkout\/"},"facebook_sdk":{"lang":"ru_RU","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/sdlgrp.ru\/gps\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.5.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.2' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://sdlgrp.ru/gps/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.5.0' id='e-sticky-js'></script>

<!--Start VDZ CallBack Widget-->

<a id="vdz_cb_btn" class="vdz_cb_btn  hiddenhided-none" href="#vdz_cb" title="">
	</a>

<div id="vdz_cb" style="display:none">
	<h3>Обратный звонок</h3>
	<form id="vdz_cb_form">
	<input type="hidden" id="_wpnonce" name="_wpnonce" value="a8a82a4664" /><input type="hidden" name="_wp_http_referer" value="/gps/rnis/?yclid=5398518497172061429" />
				<input id="vdz_cb_name" type="text" name="name" minlength="3" maxlength="50" placeholder="Ваше имя" required="required">
		
	<input id="vdz_cb_phone" type="text" name="phone" required="required" placeholder="Тел:*" data-mask="(999) 999-99-99" data-mask_off="on">
	<input type="hidden" name="action" value="vdz_cb_send">


		
		<button class="button btn btn-default " type="submit">Отправить</button>
			</form>
	<div id="vdz_cb_unsver">
		<div class="warning" style="display: none">Error</div>
		<div class="success" style="display: none">Спасибо! В ближайшее время с вами свяжется наш специалист</div>
	</div>
</div>
<style>

</style>

<div id="vdz_cb_widget">
	<a class="vdz_cb_widget vdz_cb_widget_btn" href="#vdz_cb" title="">
		<span class="vdz_cb_widget_icon" aria-hidden="true">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512">
				<path d="M352 320c-32 32-32 64-64 64s-64-32-96-64-64-64-64-96 32-32 64-64-64-128-96-128-96 96-96 96c0 64 65.75 193.75 128 256s192 128 256 128c0 0 96-64 96-96s-96-128-128-96z"></path>
			</svg>
		</span>
	</a>
</div>

<!--End VDZ CallBack Widget-->

<!--Start VDZ Yandex Metrika Plugin-->
<!-- Yandex.Metrika counter --><script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(75563002, "init", {clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayer"});</script>
<noscript><div><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://mc.yandex.ru/watch/75563002" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!--START ADD EVENTS FROM CF7--><script type='text/javascript'>document.addEventListener( 'wpcf7submit', function( event ) {
					  //event.detail.contactFormId;
					  if(ym){
				          //console.log(event.detail);
						  ym(75563002, 'reachGoal', 'VDZ_SEND_CONTACT_FORM_7');
						  ym(75563002, 'params', {
						      page_url: window.location.href, 
						      status: event.detail.status, 
						      locale: event.detail.contactFormLocale, 
						      form_id: event.detail.contactFormId, 
						  });
					  }
					}, false );
				</script><!--END ADD EVENTS FROM CF7-->
<!--End VDZ Yandex Metrika Plugin-->

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://sdlgrp.ru/gps/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Кэширование Object 69/515 объектов с использованием disk
Кэширование страницы с использованием disk: enhanced (Requested URI contains query) 
Отложенная загрузка
Кэширование БД с использованием disk (Широкий запрос modification query)

Served from: sdlgrp.ru @ 2022-09-15 12:31:14 by W3 Total Cache
-->